[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Kernel 2.4.3 & ext3 patchable?



On Tue, 2002-06-04 at 01:33, Mike Snitzer wrote:
> I am in a situation where I absolutely need to run a redhat 2.4.2-2 kernel
> because of other hardware/system requirements depending solely on 2.4.2-2.

If you mean the hardware suppliers have given you binary modules and
won't update, then you have bigger problems than ext3 can fix.

	Nigel.
-- 
[ Nigel Metheringham           Nigel Metheringham InTechnology co uk ]
[ - Comments in this message are my own and not ITO opinion/policy - ]





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]