[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

updated simple pam apps



Hi,

It seems that SimplePAMApps did not compile with the most recent
version of Linux-PAM.  Hopefully, I have fixed this with
SimplePAMApps-0.56preD.  (Thanks to "Toth" for pointing this out.)

Cheers

Andrew
-- 
new job - new sig file under construction...



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index] []