[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libintl.so.3?



On Thu, 2004-06-10 at 15:36 +0100, Paul wrote:

> Just tried to to a yum update as well as one yesterday only to have php
> requires libintl.so.3 which is unavailable come up both times.
> 
> Any idea which package it's from or is it just currently missing and I
> need to wait a bit longer?

[mike scrappy mike]$ rpm -qf /usr/lib/libintl.so.3.4.0
gettext-0.14.1-5
[mike scrappy mike]$ rpm -qf /usr/lib/libintl.so.3
gettext-0.14.1-5

-- 
Mike Chambers
Madisonville, KY

"It's always better to hurt a little now, than to hurt a lot later!"



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]