[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Error during install with updated 8.0 images



Hi!

 When trying to do a RH8.0 install with a set of updated CD-Rom's (rpm
packages updated, genhdlist has been executed etc), I get "The CDROM could
not be mounted." when the installation reaches CD3, and I try to get the
installation to read it. Any hints on what the problem could be ??

/Brian





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]