[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Fedora Core 5 Test 2 development installation suspended



Hi,

Did you mean you installed successfully? (I re-installed again from the 
DVD image of FC5 test2 of last month, which was successful)

I installed not the FC5 test 2 but the development by the network 
installation -- so that there is no DVD image available, as far as I 
know. My media (i386 not ppc) was CD-R 700MB burned by another PC of 
Apple (using Disk Utility on OS X Tiger). To be more precise, it was 
imation CDR80Z PWR with 10disks.

Best,

Makoto Sakurai

Manilal K M wrote:
> On 03/02/06, Makoto Sakurai <makoto hep-th phys s u-tokyo ac jp>
wrote:
> 
>>Dear all;
>>
>>I will report the installation error of the latest FC5-test2
development.
>>
>>I tried to re-install Fedora Core 5 Test 2 development (boot.iso
>>02-Feb-2006 02:20) from the download.fedora.redhat.com. However, it
>>suspended with the following message;
>>
>>----------
>>
>>The package aIsa-lib-1.0.11-2rc2.i386 cannot be opened. This
>>is due to a missing file or perhaps a corrupt package.If you
>>are installing from CD media this usually means the CD media
>>is corrupt. or the CD drive is unable to read the media.
>>
>>------------
>>
>>and I had to reboot. It might occur from the FTP / HTTP server
condition
>>(because it also worked unsuspectedly yesterday) and my laptop PC (NEC
>>LaVie C LC-5005D) CD-R recorder (TOSHIBA DVD-ROM SD-R6012).
>>
> 
> 
> Kindly reproduce the complete steps you did to install FC5. You have
> not mentioned which mediatype you used to install Fc5.
> regards
> Manilal
> 
> 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]