[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Error: yum.YumBase



I also have the idea it no longer does its work properly
Some RPMS, such as raidtools and python-elementtree don't install, while
they are in the comps.xml as mandatory.
And, they install fine (without ANY error or warnings) when I install them
manually afterwards.

What can be wrong here?



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]