[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [PATCH 3/7] Add a function to get paths to loaded modules



On 12/17/2009 10:47 AM, Martin Sivak wrote:
> +        modName, _ = modline.split(" ", 1)

"tmp" might be a better name for a temporary variable than "_".

-- 
        Peter

I'd like to start a religion. That's where the money is.
		-- L. Ron Hubbard to Lloyd Eshbach, in 1949;
			quoted by Eshbach in _Over My Shoulder_.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]