[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [PATCH] Rename "setupShellEnvironment" to "setupSshd". That's all it does.



> Function names should be truthful, I think.  It just makes everything
> easier.

Obviously fine.

- Chris


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]