[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Warning: Lost array with highpoint 370/372 and Mandrake 9.1



It's really simple:
 
If you are trying to install mandrake 9.1 with this IDE raid controler (highpoint 370 or 372) the installer will broke your array.
 
By the moment i'm not sure why,... probably the installer try to recober /dev/hde,...

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]