Christian Schoepplein chris at schoeppi.net
Wed Apr 5 09:04:10 UTC 2006

Hi Yasemin,

On Di, Apr 04, 2006 at 10:18:34 +0200, Yasemin Acur wrote:
>great thing, but only worked with suse 9.3. The Command "setfont" does 
>nothing on machines with 10.0 installed.

Do you see any error message if you execute this command?

>What else could i try?

Sorry, I don't know 10.0 very much. But have you tried also to unset the 
font in


This file also should be exist on 10.0 systems. Unset the font in this 
file, run SuSEconfig and reboot the machine. Does this help?


Best regards,

Christian Schoepplein <chris at schoeppi.net>
Manage your communication:     http://www.otrs.de
Linux for the blind:           http://www.blinux.suse.de
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 191 bytes
Desc: Digital signature
URL: <http://listman.redhat.com/archives/blinux-list/attachments/20060405/7e01ee01/attachment.sig>

More information about the Blinux-list mailing list