Dan Rossi dr25 at
Tue Mar 28 01:17:19 UTC 2006

Hi guys,

WOW!  You guys are fast.  OK, one of the issues I am dealing with for 
connectivity between WinBlows and Unix is that I need an encrypted 
connection.  I run Kerberos for windows on my machine but the Windows 
telnet client isn't Kerberized.  Is Teraterm Kerberized?  OK, technically 
Kerberos is an authentication scheme but it does encrypt as well.

I used an old copy of Exceed for years.  But it is only k4 and the latest 
version of Exceed is acting no less strange than all the other options 
I've tried.


Ah, John's email made me go digging around.  I had thought there was no 
cygwin terminfo for Solaris, but I found it and copied it into place.  I 
can now bring up apps on the unix side without it complaining about 
unknown term type.

thanks very much.

I realize this is a Linux list and not a Windows or JAWS list so I will 
apologize for the following question.

Even with cygwin and the cygwin terminfo, when I ssh into my unix box and 
bring up pine, I still notice that JAWS is not saying blank lines where I 
know there to be blank lines.  It simply jumps over them like they weren't 
there.  Anyone have any suggestions on how to force JAWS to recognize the 
blank lines?

Thanks very much.

Blue skies.
Dan Rossi
Carnegie Mellon University.
E-Mail:	dr25 at
Tel:	(412) 268-9081

More information about the Blinux-list mailing list