new question for geoff, was quick unrtf question?

Karen Lewellen klewellen at
Tue Dec 10 18:57:08 UTC 2013

Hi again,
I did not even notice that  second -o use.  I had not included it before 
when I tried.
So, I tried once more being sure I followed the steps.
The error I am still  getting states that  something is missing.
libcrypt so 15:
A shared object  aspect to the program perhaps?
what does this mean, and perhaps  more generally important, what command 
will generate the man or help 
information for the program?
shellworld is not Linux specifically, but  <spelling> freebds.  It is 
possible our edition here needs updating.

On Tue, 10 Dec 2013, Geoff Shang wrote:

> On Tue, 10 Dec 2013, Karen Lewellen wrote:
>>  smiles,
>>  I do not mind educating others at my typing expense.
>>  First, am i correct in guessing that the  less than and  greater than
>>  characters are not to be included?
>>  for example, and I am doing this off the top of my head, so it may not be
>>  perfect.
>>  xsltproc -o mylife.html -o daisyTransform.xsl My_Life.xml
>>  would be correct?
> the second -o is incorrect.  It should be:
> xsltproc -o mylife.html daisyTransform.xsl My_Life.xml
> Cheers,
> Geoff.
> _______________________________________________
> Blinux-list mailing list
> Blinux-list at

More information about the Blinux-list mailing list