vinux4 on is corrupted

John G. Heim jheim at
Sat Apr 25 23:41:22 UTC 2015

On a ubuntu live cd, it is alt+super+s.

On 04/24/2015 09:18 PM, Christopher Chaltain wrote:
> I'm sure you already know this, but you'd use control+s to start Orca 
> on the live CD and not control+alt+s.
> On 04/24/2015 11:11 AM, Jude DaShiell wrote:
>> First, orca wouldn't even come up with control-alt-s on the hard drive.
>> So, on the archlinux disk I deleted the vinux-4.0-dvd-amd64.iso file.
>> Then I ran Download-Vinux.bash which had been modified to get that iso
>> file.
>> The rsync server downloaded what it had.
>> Next I ran md5sum --quiet --check vinux-4.0-dvd-amd64.iso and got a
>> bunch of missing files.
>> So I ran Download-Vinux.bash again and then repeated the md5sum command
>> again with no difference.
>> Final conclusion, has a corrupted master and has
>> distributed that corruption to all of its mirrors some time ago.
>> Another complete waste of time and internet resources.
>> -- Twitter: JudeDaShiell
>> _______________________________________________
>> Blinux-list mailing list
>> Blinux-list at

More information about the Blinux-list mailing list