[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

OOo missing build req?



Hi.

Tried building OOo 1.1.0-4 (newest version on my mirror) on Shrike, which initially failed due to missing mozilla-nspr-devel.

Perhaps that should be added to BuildRequires:

(I didn't see anything about this in the post -4 changelog)

/Peter




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]