[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

mktemp dependencies in rawhide



Have been getting this error with the last version or so of mktemp...

Unresolvable chain of dependencies:
man-1.5k-12                              requires mktemp >= 1.5-2.1.5x
mkinitrd-3.5.14-1                        requires mktemp >= 1.5-5

-- 
Mike Chambers
Madisonville, KY

"Do you hear me now?....GOOD!"




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]