[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Fwd: OpenLDAP 2.1 -> Historic]



It would be unfortunate if FC3 and RHEL4 (more so) still uses OpenLDAP
v2.1.

-----Forwarded Message-----
From: Kurt D. Zeilenga <Kurt OpenLDAP org>
To: openldap-announce OpenLDAP org
Subject: OpenLDAP 2.1 -> Historic
Date: Fri, 03 Sep 2004 18:30:07 -0700

OpenLDAP Software 2.1 is now considered Historic.  Users
of OpenLDAP Software 2.1 are encouraged to update to
at least latest "stable" release.  All Release
Engineering activities on the OPENLDAP_REL_ENG_2_1
branch are now official discontinued (they have been
informally discontinued for many months).

Regards, Kurt



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]