[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

mysql 4.0.21 and it's dependencies in FC3?



hi,
i know it has a long discussion in many redhat list, but since yesterday there is a new situation. after the first mysql released in the 4.x series which contains the foss license exception and that was the main reason why not included in any redhat/fedora ditro. is there any chance to get mysql 4.0.21 into fc3? or is it too late now? of course this means all other packages which depend on mysql should have to rebuild also.
yours


--
  Levente                               "Si vis pacem para bellum!"



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]