[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum update conflict today (FC4)



Neal Becker wrote:
Transaction Check Error:   file /usr/share/man/man1/gc.1.gz from install of
libgc-devel-6.2-0.2.fc4.rf conflicts with file from package
graphviz-2.6-1.fc4

By that token, graphviz will conflict with Fedora Extras' gc-devel as well.

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]