[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

mailman 2.1.6



I am experiencing a bug in mailman 2.1.5 that has been documented and fixed in mailman 2.1.6.
More info on the bug/patch:
http://mail.python.org/pipermail/mailman-coders/2005-February/001578.html
http://sourceforge.net/project/shownotes.php?release_id=331123&group_id=103
I noticed that mailman 2.1.6 is in the development repo. What can I do to help move it along to release for FC4?

Alternatively, should the current build of 2.1.5 be patch to solve my issue?

Fraser Hess



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]