[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20051211 changes



 

 
Updated Packages:

HelixPlayer-1:1.0.6-1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 1:1.0.6-1
- rebuilt

a2ps-4.13b-48.1.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

acl-2.2.32-2.1.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

acpid-1.0.4-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

adaptx-0:0.9.6-1jpp_2fc.1.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

adjtimex-1.20-1.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

alchemist-1.0.36-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

alsa-utils-1.0.10rf-1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

am-utils-5:6.1.3-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

amanda-2.4.5p1-2.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

anaconda-10.90.16-1
-------------------
* Sat Dec 10 2005 Jeremy Katz <katzj redhat com> - 10.90.16-1
- Ensure upgrades to depsolve and remove db locks (pnasrat)
- Tweak for improved and sortable groups/categories
- Put back basic text-mode package selection (#175443)

anacron-2.3-34.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ant-0:1.6.5-1jpp_1fc.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

anthy-7100b-2.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

antlr-0:2.7.4-2jpp_4fc.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

apmd-1:3.2.2-3.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aqbanking-1.0.4beta-2.1
-----------------------

aqhbci-1.0.2beta-2.1
--------------------

arptables_jf-0:0.0.8-6.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

arts-8:1.5.0-0.1.rc2.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

asm-0:1.5.3-1jpp_1fc.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-af-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-bg-50:0.50-11.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-br-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-ca-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-cy-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-da-50:0.50-12.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-de-50:0.50-11.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-el-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-en-50:6.0-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-es-50:0.50-13.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-fo-50:0.51-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-fr-50:0.50-9.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-ga-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-gd-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-gl-50:0.50-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-hr-50:0.51-4.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-id-50:0.50.1-4.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-is-50:0.51.1-2.1
-----------------------

aspell-nl-50:0.50-7.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-no-50:0.50.1-9.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-pt-50:0.50-10.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

aspell-ru-50:0.99f7-2.1
-----------------------

aspell-sv-50:0.50-8.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

at-spi-1.6.6-2.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Mon Oct 31 2005 Matthias Clasen <mclasen redhat com> 1.6.6-2
- Switch requires to modular X

atk-1.10.3-1.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

attr-2.4.24-2.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

audit-1.1.2-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

authconfig-5.0.4-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

authd-1.4.3-6.devel.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

autoconf-2.59-5.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

autoconf213-2.13-10.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

autofs-1:4.1.4-14.1.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

automake-1.9.6-1.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

automake14-1.4p6-12.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

automake16-1.6.3-5.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

automake17-1.7.9-6.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

autorun-3.17-1.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

avahi-0.6.1-2.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

awesfx-0.5.0d-3.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

axis-0:1.2.1-1jpp_1fc.1.1
-------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

basesystem-8.0-5.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bash-3.0-40.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bc-1.06-19.1
------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Mon Nov 21 2005 Thomas Woerner <twoerner redhat com> 1.06-19
- fixed rpm macro usage in chengelog (#137800)

* Wed Jan 12 2005 Tim Waugh <twaugh redhat com> 1.06-18
- Rebuilt for new readline.

bcel-0:5.1-1jpp_4fc.1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Tue Nov 08 2005 Vadim Nasardinov <vadimn redhat com> - 0:5.1-1jpp_4fc
- Converted from ISO-8859-1 to UTF-8

beecrypt-4.1.2-9.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bg5ps-1.3.0-22.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bind-28:9.3.2rc1-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

binutils-2.16.91.0.3-1.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bison-2.1-1.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bitmap-fonts-0.3-5.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bitstream-vera-fonts-1.10-5.1
-----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bluez-hcidump-1.27-1.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bluez-libs-2.22-1.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bogl-0:0.1.18-11.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bootparamd-0.17-23.devel.1
--------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

booty-0.61-1.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bridge-utils-1.0.4-6.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

brltty-3.2-10.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bsf-0:2.3.0-6jpp_2fc.1.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bsh-0:1.3.0-5jpp_1fc.1.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bug-buddy-1:2.12.1-2.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

busybox-1:1.01-2.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

byacc-1.9-29.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

bzip2-1.0.3-2.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

caching-nameserver-7.3-3.1
--------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cadaver-0.22.2-3.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

castor-0:0.9.5-1jpp_1fc.1.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ccs-1.0.2-3.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cdparanoia-alpha9.8-26.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cdrdao-1.2.0-1.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cdrtools-8:2.01.01.0.a03-1.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

checkpolicy-1.28-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

chkconfig-1.3.25-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

chkfontpath-1.10.0-4.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ckermit-8.0.211-4.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

classpathx-jaf-0:1.0-2jpp_3fc.1
-------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

classpathx-mail-0:1.0-4jpp_3fc.1
--------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cleanfeed-0.95.7b-21.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

compat-db-4.2.52-3.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

compat-readline43-4.3-2.1
-------------------------

compat-slang-1.4.9-27.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

comps-extras-10.3-1.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

concurrent-0:1.3.2-2jpp_1fc.1
-----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

control-center-1:2.13.2-1.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

coreutils-5.93-4.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Fri Dec 02 2005 Tim Waugh <twaugh redhat com>
- Parametrize SELinux (bug #174067).
- Fix runuser.pamd (bug #173807).

cpio-2.6-11.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cracklib-2.8.6-1.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

createrepo-0.4.3-5.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

crontabs-1.10-7.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cryptix-0:3.2.0-4jpp_2fc.1.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Tue Jun 21 2005 Gary Benson <gbenson redhat com> 3.2.0-4jpp_2fc
- Remove jarfile from the tarball.

* Fri Jan 21 2005 Gary Benson <gbenson redhat com> 3.2.0-4jpp_1fc
- Build into Fedora.

cryptix-asn1-0:20011119-4jpp_2fc.1.1
------------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

crypto-utils-2.2-9.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cryptsetup-luks-1.0.1-4.1
-------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ctags-5.5.4-4.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cups-1:1.1.23-26.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

curl-7.15.1-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cvs-1.11.21-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

cyrus-sasl-2.1.21-8.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dasher-3.2.18-3
---------------
* Sun Dec 11 2005 Matthias Clasen <mclasen redhat com>
- Add -Wl,--export-dynamic,
- Make compile with gcc 4.1

* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

db4-4.3.29-1.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dcraw-0.0.20050227-1.1
----------------------

ddd-3.3.11-4.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dejagnu-1:1.4.4-4.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

desktop-file-utils-0.10-3.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

devhelp-0.10-6.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dhcdbd-1.11-1.FC5.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dhcpv6-0.10-15.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dialog-1.0.20051107-1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

diffstat-1.41-1.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

diffutils-2.8.1-15.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

distcache-1.4.5-12.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dmraid-1.0.0.rc9-FC5_4.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

docbook-dtds-1.0-29.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

docbook-simple-1.0-2.1
----------------------

docbook-slides-3.3.1-2.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

docbook-style-dsssl-1.79-2.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

docbook-style-xsl-1.69.1-1.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dos2unix-3.1-24.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dovecot-0.99.14-10.fc5.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dtach-0.7-1.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dump-0.4b40-5.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dvd+rw-tools-5.21.4.10.8-6.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

dvgrab-2.0-1.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

e2fsprogs-1.38-2.1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ed-0.2-38.1
-----------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

eel2-2.13.2-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

efax-0.9-26.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

eject-2.1.2-1.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

elfutils-0.118-1.1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

elinks-0.10.6-2.1
-----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

emacs-21.4-10.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

emacspeak-21.0-2.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

enscript-1.6.1-31.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

eog-2.13.2-1.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

epic-4:2.2-2.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

epiphany-1.9.2-1.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

eruby-1.0.5-5.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

esound-1:0.2.36-2.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ethereal-0.10.13-6.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ethtool-3-1.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

evince-0.4.0-3.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.4.0-3.1
- rebuilt

evolution-connector-2.5.2-1.1
-----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

evolution-webcal-2.4.1-1.1
--------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

expat-1.95.8-6.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fbset-2.1-20.1
--------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fedora-logos-1.1.34-1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

file-roller-2.13.1-1.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

firstboot-1.3.55-1.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-ISO8859-2-1.0-16.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-KOI8-R-1.0-9.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-arabic-1.5-4.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-chinese-3.02-4.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-hebrew-0.100-4.1
----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-indic-1.10-2.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-japanese-0.20050222-11.1
------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fonts-korean-1.0.11-9.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fractal-0:2.2-2jpp_1fc.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

freetype-2.1.10-5.1
-------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

fribidi-0.10.4-8.1
------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ftp-0.17-31.1
-------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

ghostscript-fonts-5.50-13.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

gif89encoder-0:0.90-0.b.1jpp_1fc.1
----------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt
gimp-data-extras-2.0.1-1.1
--------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

gimp-help-2-0.1.0.9.1.1
-----------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

glib2-2.9.1-1
-------------
* Sat Dec 10 2005 Matthias Clasen <mclasen redhat com> - 2.9.1-1
- New upstream version

gnome-applets-1:2.12.2-1.1
--------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> 2.12.2-1.1
- rebuilt

gnome-audio-2.0.0-3.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

gnome-doc-utils-0.5.1-1.1
-------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

gnome-icon-theme-2.13.2-1.1
---------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

gnome-power-manager-0.3.1-2.1
-----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.3.1-2.1
- rebuilt

gnome-python2-2.12.1-1.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 2.12.1-1.1
- rebuilt

gnome-python2-extras-2.12.1-7.1
-------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 2.12.1-7.1
- rebuilt

gnome-screensaver-0.0.20-2.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.0.20-2.1
- rebuilt

gnome-utils-1:2.13.2-4.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> 
- rebuilt

gnome-vfs2-2.13.1-1.1
---------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 2.13.1-1.1
- rebuilt

gnome-volume-manager-1.5.4-1.1
------------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 1.5.4-1.1
- rebuilt

gstreamer-0.8.11-2.1
--------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> 0.8.11-2.1
- rebuilt

* Tue Nov 15 2005 Florian La Roche <laroche redhat com> 0.8.11-2
- silence post script

gstreamer-plugins-0.8.11-1.1
----------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.8.11-1.1
- rebuilt

gthumb-2.7.1-1.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 2.7.1-1.1
- rebuilt

gtk2-2.8.9-1.1
--------------
* Sat Dec 10 2005 Matthias Clasen <mclasen redhat com> 2.8.9-1
- Update to 2.8.9

* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

* Mon Nov 28 2005 Matthias Clasen <mclasen redhat com> 2.8.8-1
- Update to 2.8.8

gtk2-engines-2.7.0-2
--------------------
* Sun Dec 11 2005 Matthias Clasen <mclasen redhat com> 2.7.0-2
- Backport some fixes from upstream

* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

hal-0.5.5.1-2.1
---------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.5.5.1-2.1
- rebuilt

* Thu Dec 01 2005 John (J5) Palmieri <johnp redhat com> - 0.5.5.1-2
- Rebuild for dbus 0.60

* Wed Nov 16 2005 John (J5) Palmieri <johnp redhat com> - 0.5.5.1-1
- Update to latest upstream version

hal-cups-utils-0.5.4-2.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.5.4-2.1
- rebuilt

krb5-auth-dialog-0.5-2.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com> - 0.5-2.1
- rebuilt

pup-0.1.9-1
-----------
* Sat Dec 10 2005 Jeremy Katz <katzj redhat com> - 0.1.9-1
- prompt for a reboot on packages which should do so
- give info on dependencies that are pulled in

pygtk2-2.8.2-2.1
----------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

redhat-artwork-0.131-1.1
------------------------
* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

yum-2.5.0-0.20051210
--------------------
* Sat Dec 10 2005 Jeremy Katz <katzj redhat com> - 2.5.0-0.20051210
- update to newer CVS

* Fri Dec 09 2005 Jesse Keating <jkeating redhat com>
- rebuilt

Broken deps for i386
----------------------------------------------------------
	GFS-kernel - 2.6.14.0-20051108.134753.FC5.10.i686 requires /lib/modules/2.6.14-1.1696_FC5
	GFS-kernel - 2.6.14.0-20051108.134753.FC5.10.i686 requires kernel = 0:2.6.14-1.1696_FC5
	GFS-kernel-smp - 2.6.14.0-20051108.134753.FC5.10.i686 requires /lib/modules/2.6.14-1.1696_FC5smp
	GFS-kernel-smp - 2.6.14.0-20051108.134753.FC5.10.i686 requires kernel-smp = 0:2.6.14-1.1696_FC5
	anaconda - 10.90.16-1.i386 requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.i386 requires libgcj.so.6
	cman-kernel - 2.6.14.0-20051108.134753.FC5.8.i686 requires /lib/modules/2.6.14-1.1696_FC5
	cman-kernel - 2.6.14.0-20051108.134753.FC5.8.i686 requires kernel = 0:2.6.14-1.1696_FC5
	cman-kernel-smp - 2.6.14.0-20051108.134753.FC5.8.i686 requires /lib/modules/2.6.14-1.1696_FC5smp
	cman-kernel-smp - 2.6.14.0-20051108.134753.FC5.8.i686 requires kernel-smp = 0:2.6.14-1.1696_FC5
	dlm-kernel - 2.6.14.0-20051108.134753.FC5.10.i686 requires /lib/modules/2.6.14-1.1696_FC5
	dlm-kernel - 2.6.14.0-20051108.134753.FC5.10.i686 requires kernel = 0:2.6.14-1.1696_FC5
	dlm-kernel-smp - 2.6.14.0-20051108.134753.FC5.10.i686 requires /lib/modules/2.6.14-1.1696_FC5smp
	dlm-kernel-smp - 2.6.14.0-20051108.134753.FC5.10.i686 requires kernel-smp = 0:2.6.14-1.1696_FC5
	eclipse-bugzilla - 1:0.1.1_fc-5.i386 requires libgcj.so.6
	eclipse-cdt - 1:3.0.1-1jpp_1fc.i386 requires libgcj.so.6
	eclipse-changelog - 1:2.0.1_fc-22.i386 requires libgcj.so.6
	eclipse-ecj - 1:3.1.1-1jpp_9fc.i386 requires libgcj.so.6
	eclipse-jdt - 1:3.1.1-1jpp_9fc.i386 requires libgcj.so.6
	eclipse-pde - 1:3.1.1-1jpp_9fc.i386 requires libgcj.so.6
	eclipse-platform - 1:3.1.1-1jpp_9fc.i386 requires libgcj.so.6
	eclipse-pydev - 1:0.9.3_fc-12.i386 requires libgcj.so.6
	gnbd-kernel - 2.6.14.0-20051108.134753.FC5.12.i686 requires /lib/modules/2.6.14-1.1696_FC5
	gnbd-kernel - 2.6.14.0-20051108.134753.FC5.12.i686 requires kernel = 0:2.6.14-1.1696_FC5
	gnbd-kernel-smp - 2.6.14.0-20051108.134753.FC5.12.i686 requires /lib/modules/2.6.14-1.1696_FC5smp
	gnbd-kernel-smp - 2.6.14.0-20051108.134753.FC5.12.i686 requires kernel-smp = 0:2.6.14-1.1696_FC5
	gnu-crypto - 2.0.1-1jpp_8fc.i386 requires libgcj.so.6
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.i386 requires libgcj.so.6
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.i386 requires libgcj.so.6
	jacorb - 2.2-3jpp_3fc.i386 requires libgcj.so.6
	jonas - 4.3.3-1jpp_15fc.i386 requires libgcj.so.6
	jonas-examples - 4.3.3-1jpp_15fc.i386 requires libgcj.so.6
	jotm - 2.0.5-1jpp_3fc.i386 requires libgcj.so.6
	jsch - 0.1.18-1jpp_2fc.i386 requires libgcj.so.6
	libglade-java - 2.12.1-2.i386 requires libgcj.so.6
	libgnome-java - 2.12.1-2.i386 requires libgcj.so.6
	libgtk-java - 2.8.1-1.i386 requires libgcj.so.6
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.i386 requires libgcjawt.so.6
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.i386 requires libgcj.so.6
	libvte-java - 0.11.11-6.i386 requires libgcj.so.6
	lucene - 1.4.3-1jpp_7fc.i386 requires libgcj.so.6
	lucene-demo - 1.4.3-1jpp_7fc.i386 requires libgcj.so.6
	monolog - 1.8.6-1jpp_5fc.i386 requires libgcj.so.6
	mx4j - 1:3.0.1-1jpp_5fc.i386 requires libgcj.so.6
	nanoxml - 2.2.3-3jpp_3fc.i386 requires libgcj.so.6
	nanoxml-lite - 2.2.3-3jpp_3fc.i386 requires libgcj.so.6
	oldkilim - 1.1.3-2jpp_3fc.i386 requires libgcj.so.6
	openoffice.org-core - 1:2.0.1-143.1.2.i386 requires libgcjawt.so.6
	openoffice.org-core - 1:2.0.1-143.1.2.i386 requires libgcj.so.6
	p6spy - 1.3-2jpp_3fc.i386 requires libgcj.so.6
	regexp - 1.3-2jpp_3fc.i386 requires libgcj.so.6
	struts - 1.2.4-2jpp_3fc.i386 requires libgcj.so.6
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.i386 requires libgcj.so.6
	systemtap - 0.5-2.i386 requires libdw.so.1(ELFUTILS_0.116)
	tetex-xdvi - 3.0-11.i386 requires libXm.so.3
	tomcat5 - 5.0.30-8jpp_4fc.i386 requires libgcj.so.6
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.i386 requires libgcj.so.6
	tomcat5-jasper - 5.0.30-8jpp_4fc.i386 requires libgcj.so.6
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.i386 requires libgcj.so.6
	tomcat5-webapps - 5.0.30-8jpp_4fc.i386 requires libgcj.so.6
	xalan-j2 - 2.6.0-3jpp_4fc.i386 requires libgcj.so.6
	xalan-j2-demo - 2.6.0-3jpp_4fc.i386 requires libgcj.so.6
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.i386 requires libgcj.so.6
	xerces-j2 - 2.6.2-5jpp_2fc.i386 requires libgcj.so.6
	xerces-j2-demo - 2.6.2-5jpp_2fc.i386 requires libgcj.so.6
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.i386 requires libgcj.so.6
	xml-commons-which - 1.0-0.b2.7jpp_3fc.i386 requires libgcj.so.6
	xpdf - 1:3.01-5.i386 requires libXm.so.3



Broken deps for ia64
----------------------------------------------------------
	anaconda - 10.90.16-1.ia64 requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.ia64 requires libgcj.so.6()(64bit)
	gnu-crypto - 2.0.1-1jpp_8fc.ia64 requires libgcj.so.6()(64bit)
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.ia64 requires libgcj.so.6()(64bit)
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.ia64 requires libgcj.so.6()(64bit)
	jacorb - 2.2-3jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	jotm - 2.0.5-1jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	jsch - 0.1.18-1jpp_2fc.ia64 requires libgcj.so.6()(64bit)
	libglade-java - 2.12.1-2.ia64 requires libgcj.so.6()(64bit)
	libgnome-java - 2.12.1-2.ia64 requires libgcj.so.6()(64bit)
	libgtk-java - 2.8.1-1.ia64 requires libgcj.so.6()(64bit)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.3.4)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.4)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.1)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.0)
	libsetrans - 0.1.11-2.ia64 requires libdl.so.2
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.1.3)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6(GLIBC_2.3)
	libsetrans - 0.1.11-2.ia64 requires libc.so.6
	libsetrans - 0.1.11-2.ia64 requires libselinux.so.1
	libvte-java - 0.11.11-6.ia64 requires libgcj.so.6()(64bit)
	lucene - 1.4.3-1jpp_7fc.ia64 requires libgcj.so.6()(64bit)
	lucene-demo - 1.4.3-1jpp_7fc.ia64 requires libgcj.so.6()(64bit)
	monolog - 1.8.6-1jpp_5fc.ia64 requires libgcj.so.6()(64bit)
	mx4j - 1:3.0.1-1jpp_5fc.ia64 requires libgcj.so.6()(64bit)
	nanoxml - 2.2.3-3jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	nanoxml-lite - 2.2.3-3jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	oldkilim - 1.1.3-2jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	p6spy - 1.3-2jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	regexp - 1.3-2jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	rgmanager - 1.9.31-3.ia64 requires ccs
	struts - 1.2.4-2jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	systemtap - 0.5-2.ia64 requires libdw.so.1(ELFUTILS_0.116)(64bit)
	tetex-xdvi - 3.0-11.ia64 requires libXm.so.3()(64bit)
	tomcat5 - 5.0.30-8jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	tomcat5-jasper - 5.0.30-8jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	tomcat5-webapps - 5.0.30-8jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	xalan-j2 - 2.6.0-3jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	xalan-j2-demo - 2.6.0-3jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.ia64 requires libgcj.so.6()(64bit)
	xerces-j2 - 2.6.2-5jpp_2fc.ia64 requires libgcj.so.6()(64bit)
	xerces-j2-demo - 2.6.2-5jpp_2fc.ia64 requires libgcj.so.6()(64bit)
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	xml-commons-which - 1.0-0.b2.7jpp_3fc.ia64 requires libgcj.so.6()(64bit)
	xpdf - 1:3.01-5.ia64 requires libXm.so.3()(64bit)



Broken deps for ppc
----------------------------------------------------------
	anaconda - 10.90.16-1.ppc requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.ppc requires libgcj.so.6
	cman - 1.0.3-5.FC5.ppc requires cman-kernel-modules >= 0:2.6.11
	dlm - 1.0.0-7.FC5.ppc requires dlm-kernel-modules >= 0:2.6.11
	eclipse-bugzilla - 1:0.1.1_fc-5.ppc requires libgcj.so.6
	eclipse-cdt - 1:3.0.1-1jpp_1fc.ppc requires libgcj.so.6
	eclipse-changelog - 1:2.0.1_fc-22.ppc requires libgcj.so.6
	eclipse-ecj - 1:3.1.1-1jpp_9fc.ppc requires libgcj.so.6
	eclipse-jdt - 1:3.1.1-1jpp_9fc.ppc requires libgcj.so.6
	eclipse-pde - 1:3.1.1-1jpp_9fc.ppc requires libgcj.so.6
	eclipse-platform - 1:3.1.1-1jpp_9fc.ppc requires libgcj.so.6
	eclipse-pydev - 1:0.9.3_fc-12.ppc requires libgcj.so.6
	gnbd - 1.0.1-2.ppc requires gnbd-kernel-modules >= 0:2.6.11
	gnu-crypto - 2.0.1-1jpp_8fc.ppc requires libgcj.so.6
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.ppc requires libgcj.so.6
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.ppc requires libgcj.so.6
	jacorb - 2.2-3jpp_3fc.ppc requires libgcj.so.6
	jonas - 4.3.3-1jpp_15fc.ppc requires libgcj.so.6
	jonas-examples - 4.3.3-1jpp_15fc.ppc requires libgcj.so.6
	jotm - 2.0.5-1jpp_3fc.ppc requires libgcj.so.6
	jsch - 0.1.18-1jpp_2fc.ppc requires libgcj.so.6
	libglade-java - 2.12.1-2.ppc requires libgcj.so.6
	libgnome-java - 2.12.1-2.ppc requires libgcj.so.6
	libgtk-java - 2.8.1-1.ppc requires libgcj.so.6
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.ppc requires libgcjawt.so.6
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.ppc requires libgcj.so.6
	libvte-java - 0.11.11-6.ppc requires libgcj.so.6
	lucene - 1.4.3-1jpp_7fc.ppc requires libgcj.so.6
	lucene-demo - 1.4.3-1jpp_7fc.ppc requires libgcj.so.6
	monolog - 1.8.6-1jpp_5fc.ppc requires libgcj.so.6
	mx4j - 1:3.0.1-1jpp_5fc.ppc requires libgcj.so.6
	nanoxml - 2.2.3-3jpp_3fc.ppc requires libgcj.so.6
	nanoxml-lite - 2.2.3-3jpp_3fc.ppc requires libgcj.so.6
	oldkilim - 1.1.3-2jpp_3fc.ppc requires libgcj.so.6
	openoffice.org-core - 1:2.0.1-143.1.2.ppc requires libgcjawt.so.6
	openoffice.org-core - 1:2.0.1-143.1.2.ppc requires libgcj.so.6
	p6spy - 1.3-2jpp_3fc.ppc requires libgcj.so.6
	regexp - 1.3-2jpp_3fc.ppc requires libgcj.so.6
	struts - 1.2.4-2jpp_3fc.ppc requires libgcj.so.6
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.ppc requires libgcj.so.6
	systemtap - 0.5-2.ppc requires libdw.so.1(ELFUTILS_0.116)
	tetex-xdvi - 3.0-11.ppc requires libXm.so.3
	tomcat5 - 5.0.30-8jpp_4fc.ppc requires libgcj.so.6
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.ppc requires libgcj.so.6
	tomcat5-jasper - 5.0.30-8jpp_4fc.ppc requires libgcj.so.6
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.ppc requires libgcj.so.6
	tomcat5-webapps - 5.0.30-8jpp_4fc.ppc requires libgcj.so.6
	xalan-j2 - 2.6.0-3jpp_4fc.ppc requires libgcj.so.6
	xalan-j2-demo - 2.6.0-3jpp_4fc.ppc requires libgcj.so.6
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.ppc requires libgcj.so.6
	xerces-j2 - 2.6.2-5jpp_2fc.ppc requires libgcj.so.6
	xerces-j2-demo - 2.6.2-5jpp_2fc.ppc requires libgcj.so.6
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.ppc requires libgcj.so.6
	xml-commons-which - 1.0-0.b2.7jpp_3fc.ppc requires libgcj.so.6
	xpdf - 1:3.01-5.ppc requires libXm.so.3



Broken deps for ppc64
----------------------------------------------------------
	anaconda - 10.90.16-1.ppc64 requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.ppc64 requires libgcj.so.6()(64bit)
	cman - 1.0.3-5.FC5.ppc64 requires cman-kernel-modules >= 0:2.6.11
	dlm - 1.0.0-7.FC5.ppc64 requires dlm-kernel-modules >= 0:2.6.11
	emacs - 21.4-5.ppc64 requires fonts-xorg-75dpi
	gnbd - 1.0.1-2.ppc64 requires gnbd-kernel-modules >= 0:2.6.11
	gnu-crypto - 2.0.1-1jpp_8fc.ppc64 requires libgcj.so.6()(64bit)
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.ppc64 requires libgcj.so.6()(64bit)
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.ppc64 requires libgcj.so.6()(64bit)
	jacorb - 2.2-3jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	jotm - 2.0.5-1jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	jsch - 0.1.18-1jpp_2fc.ppc64 requires libgcj.so.6()(64bit)
	libglade-java - 2.12.1-2.ppc64 requires libgcj.so.6()(64bit)
	libgnome-java - 2.12.1-2.ppc64 requires libgcj.so.6()(64bit)
	libgtk-java - 2.8.1-1.ppc64 requires libgcj.so.6()(64bit)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.3.4)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.4)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.1)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.0)
	libsetrans - 0.1.11-2.ppc64 requires libdl.so.2
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.1.3)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6(GLIBC_2.3)
	libsetrans - 0.1.11-2.ppc64 requires libc.so.6
	libsetrans - 0.1.11-2.ppc64 requires libselinux.so.1
	libvte-java - 0.11.11-6.ppc64 requires libgcj.so.6()(64bit)
	lucene - 1.4.3-1jpp_7fc.ppc64 requires libgcj.so.6()(64bit)
	lucene-demo - 1.4.3-1jpp_7fc.ppc64 requires libgcj.so.6()(64bit)
	monolog - 1.8.6-1jpp_5fc.ppc64 requires libgcj.so.6()(64bit)
	mx4j - 1:3.0.1-1jpp_5fc.ppc64 requires libgcj.so.6()(64bit)
	nanoxml - 2.2.3-3jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	nanoxml-lite - 2.2.3-3jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	oldkilim - 1.1.3-2jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	p6spy - 1.3-2jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	regexp - 1.3-2jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	struts - 1.2.4-2jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	tetex-xdvi - 3.0-11.ppc64 requires libXm.so.3()(64bit)
	tomcat5 - 5.0.30-8jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	tomcat5-jasper - 5.0.30-8jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	tomcat5-webapps - 5.0.30-8jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	xalan-j2 - 2.6.0-3jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	xalan-j2-demo - 2.6.0-3jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.ppc64 requires libgcj.so.6()(64bit)
	xerces-j2 - 2.6.2-5jpp_2fc.ppc64 requires libgcj.so.6()(64bit)
	xerces-j2-demo - 2.6.2-5jpp_2fc.ppc64 requires libgcj.so.6()(64bit)
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	xml-commons-which - 1.0-0.b2.7jpp_3fc.ppc64 requires libgcj.so.6()(64bit)
	xpdf - 1:3.01-5.ppc64 requires libXm.so.3()(64bit)



Broken deps for s390
----------------------------------------------------------
	anaconda - 10.90.16-1.s390 requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.s390 requires libgcj.so.6
	gnu-crypto - 2.0.1-1jpp_8fc.s390 requires libgcj.so.6
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.s390 requires libgcj.so.6
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.s390 requires libgcj.so.6
	jacorb - 2.2-3jpp_3fc.s390 requires libgcj.so.6
	jonas - 4.3.3-1jpp_15fc.s390 requires libgcj.so.6
	jonas-examples - 4.3.3-1jpp_15fc.s390 requires libgcj.so.6
	jotm - 2.0.5-1jpp_3fc.s390 requires libgcj.so.6
	jsch - 0.1.18-1jpp_2fc.s390 requires libgcj.so.6
	libglade-java - 2.12.1-2.s390 requires libgcj.so.6
	libgnome-java - 2.12.1-2.s390 requires libgcj.so.6
	libgtk-java - 2.8.1-1.s390 requires libgcj.so.6
	libvte-java - 0.11.11-6.s390 requires libgcj.so.6
	lucene - 1.4.3-1jpp_7fc.s390 requires libgcj.so.6
	lucene-demo - 1.4.3-1jpp_7fc.s390 requires libgcj.so.6
	monolog - 1.8.6-1jpp_5fc.s390 requires libgcj.so.6
	mx4j - 1:3.0.1-1jpp_5fc.s390 requires libgcj.so.6
	nanoxml - 2.2.3-3jpp_3fc.s390 requires libgcj.so.6
	nanoxml-lite - 2.2.3-3jpp_3fc.s390 requires libgcj.so.6
	oldkilim - 1.1.3-2jpp_3fc.s390 requires libgcj.so.6
	p6spy - 1.3-2jpp_3fc.s390 requires libgcj.so.6
	regexp - 1.3-2jpp_3fc.s390 requires libgcj.so.6
	struts - 1.2.4-2jpp_3fc.s390 requires libgcj.so.6
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.s390 requires libgcj.so.6
	tetex-xdvi - 3.0-11.s390 requires libXm.so.3
	tomcat5 - 5.0.30-8jpp_4fc.s390 requires libgcj.so.6
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.s390 requires libgcj.so.6
	tomcat5-jasper - 5.0.30-8jpp_4fc.s390 requires libgcj.so.6
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.s390 requires libgcj.so.6
	tomcat5-webapps - 5.0.30-8jpp_4fc.s390 requires libgcj.so.6
	xalan-j2 - 2.6.0-3jpp_4fc.s390 requires libgcj.so.6
	xalan-j2-demo - 2.6.0-3jpp_4fc.s390 requires libgcj.so.6
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.s390 requires libgcj.so.6
	xerces-j2 - 2.6.2-5jpp_2fc.s390 requires libgcj.so.6
	xerces-j2-demo - 2.6.2-5jpp_2fc.s390 requires libgcj.so.6
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.s390 requires libgcj.so.6
	xml-commons-which - 1.0-0.b2.7jpp_3fc.s390 requires libgcj.so.6
	xpdf - 1:3.01-5.s390 requires libXm.so.3



Broken deps for s390x
----------------------------------------------------------
	anaconda - 10.90.16-1.s390x requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.s390x requires libgcj.so.6()(64bit)
	gnu-crypto - 2.0.1-1jpp_8fc.s390x requires libgcj.so.6()(64bit)
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.s390x requires libgcj.so.6()(64bit)
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.s390x requires libgcj.so.6()(64bit)
	jacorb - 2.2-3jpp_3fc.s390x requires libgcj.so.6()(64bit)
	jotm - 2.0.5-1jpp_3fc.s390x requires libgcj.so.6()(64bit)
	jsch - 0.1.18-1jpp_2fc.s390x requires libgcj.so.6()(64bit)
	libgconf-java - 2.12.0-2.s390x requires libgcj.so.6()(64bit)
	libgconf-java - 2.12.0-2.s390x requires libglibjava-0.2.so()(64bit)
	libgconf-java - 2.12.0-2.s390x requires libglibjni-0.2.so()(64bit)
	libgconf-java - 2.12.0-2.s390x requires libcairojava-1.0.so()(64bit)
	libglade-java - 2.12.0-5.s390x requires libgcj.so.6()(64bit)
	libglade-java - 2.12.0-5.s390x requires libglibjava-0.2.so()(64bit)
	libglade-java - 2.12.0-5.s390x requires libglibjni-0.2.so()(64bit)
	libglade-java - 2.12.0-5.s390x requires libcairojava-1.0.so()(64bit)
	libgnome-java - 2.12.0-2.s390x requires libgcj.so.6()(64bit)
	libgnome-java - 2.12.0-2.s390x requires libglibjava-0.2.so()(64bit)
	libgnome-java - 2.12.0-2.s390x requires libglibjni-0.2.so()(64bit)
	libgnome-java - 2.12.0-2.s390x requires libcairojava-1.0.so()(64bit)
	libgtk-java - 2.8.0-7.s390x requires libgcj.so.6()(64bit)
	libgtk-java - 2.8.0-7.s390x requires libglibjava-0.2.so()(64bit)
	libgtk-java - 2.8.0-7.s390x requires libglibjni-0.2.so()(64bit)
	libvte-java - 0.11.11-6.s390x requires libgcj.so.6()(64bit)
	libvte-java - 0.11.11-6.s390x requires libglibjava-0.2.so()(64bit)
	libvte-java - 0.11.11-6.s390x requires libglibjni-0.2.so()(64bit)
	libvte-java - 0.11.11-6.s390x requires libcairojava-1.0.so()(64bit)
	lucene - 1.4.3-1jpp_7fc.s390x requires libgcj.so.6()(64bit)
	lucene-demo - 1.4.3-1jpp_7fc.s390x requires libgcj.so.6()(64bit)
	monolog - 1.8.6-1jpp_5fc.s390x requires libgcj.so.6()(64bit)
	mx4j - 1:3.0.1-1jpp_5fc.s390x requires libgcj.so.6()(64bit)
	nanoxml - 2.2.3-3jpp_3fc.s390x requires libgcj.so.6()(64bit)
	nanoxml-lite - 2.2.3-3jpp_3fc.s390x requires libgcj.so.6()(64bit)
	oldkilim - 1.1.3-2jpp_3fc.s390x requires libgcj.so.6()(64bit)
	p6spy - 1.3-2jpp_3fc.s390x requires libgcj.so.6()(64bit)
	regexp - 1.3-2jpp_3fc.s390x requires libgcj.so.6()(64bit)
	struts - 1.2.4-2jpp_3fc.s390x requires libgcj.so.6()(64bit)
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.s390x requires libgcj.so.6()(64bit)
	tetex-xdvi - 3.0-11.s390x requires libXm.so.3()(64bit)
	tomcat5 - 5.0.30-8jpp_4fc.s390x requires libgcj.so.6()(64bit)
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.s390x requires libgcj.so.6()(64bit)
	tomcat5-jasper - 5.0.30-8jpp_4fc.s390x requires libgcj.so.6()(64bit)
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.s390x requires libgcj.so.6()(64bit)
	tomcat5-webapps - 5.0.30-8jpp_4fc.s390x requires libgcj.so.6()(64bit)
	xalan-j2 - 2.6.0-3jpp_4fc.s390x requires libgcj.so.6()(64bit)
	xalan-j2-demo - 2.6.0-3jpp_4fc.s390x requires libgcj.so.6()(64bit)
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.s390x requires libgcj.so.6()(64bit)
	xerces-j2 - 2.6.2-5jpp_2fc.s390x requires libgcj.so.6()(64bit)
	xerces-j2-demo - 2.6.2-5jpp_2fc.s390x requires libgcj.so.6()(64bit)
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.s390x requires libgcj.so.6()(64bit)
	xml-commons-which - 1.0-0.b2.7jpp_3fc.s390x requires libgcj.so.6()(64bit)
	xpdf - 1:3.01-5.s390x requires libXm.so.3()(64bit)



Broken deps for x86_64
----------------------------------------------------------
	GFS-kernel - 2.6.14.0-20051108.134753.FC5.10.x86_64 requires /lib/modules/2.6.14-1.1696_FC5
	GFS-kernel - 2.6.14.0-20051108.134753.FC5.10.x86_64 requires kernel = 0:2.6.14-1.1696_FC5
	anaconda - 10.90.16-1.x86_64 requires anaconda-help
	carol - 1.8.9.3-1jpp_6fc.x86_64 requires libgcj.so.6()(64bit)
	cman-kernel - 2.6.14.0-20051108.134753.FC5.8.x86_64 requires /lib/modules/2.6.14-1.1696_FC5
	cman-kernel - 2.6.14.0-20051108.134753.FC5.8.x86_64 requires kernel = 0:2.6.14-1.1696_FC5
	dlm-kernel - 2.6.14.0-20051108.134753.FC5.10.x86_64 requires /lib/modules/2.6.14-1.1696_FC5
	dlm-kernel - 2.6.14.0-20051108.134753.FC5.10.x86_64 requires kernel = 0:2.6.14-1.1696_FC5
	eclipse-bugzilla - 1:0.1.1_fc-5.x86_64 requires libgcj.so.6()(64bit)
	eclipse-cdt - 1:3.0.1-1jpp_1fc.x86_64 requires libgcj.so.6()(64bit)
	eclipse-changelog - 1:2.0.1_fc-22.x86_64 requires libgcj.so.6()(64bit)
	eclipse-ecj - 1:3.1.1-1jpp_9fc.x86_64 requires libgcj.so.6()(64bit)
	eclipse-jdt - 1:3.1.1-1jpp_9fc.x86_64 requires libgcj.so.6()(64bit)
	eclipse-pde - 1:3.1.1-1jpp_9fc.x86_64 requires libgcj.so.6()(64bit)
	eclipse-platform - 1:3.1.1-1jpp_9fc.x86_64 requires libgcj.so.6()(64bit)
	eclipse-pydev - 1:0.9.3_fc-12.x86_64 requires libgcj.so.6()(64bit)
	gnbd-kernel - 2.6.14.0-20051108.134753.FC5.12.x86_64 requires /lib/modules/2.6.14-1.1696_FC5
	gnbd-kernel - 2.6.14.0-20051108.134753.FC5.12.x86_64 requires kernel = 0:2.6.14-1.1696_FC5
	gnu-crypto - 2.0.1-1jpp_8fc.x86_64 requires libgcj.so.6()(64bit)
	gnu-crypto-jce-jdk1.4 - 2.0.1-1jpp_8fc.x86_64 requires libgcj.so.6()(64bit)
	gnu-crypto-sasl-jdk1.4 - 2.0.1-1jpp_8fc.x86_64 requires libgcj.so.6()(64bit)
	jacorb - 2.2-3jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	jonas - 4.3.3-1jpp_15fc.x86_64 requires libgcj.so.6()(64bit)
	jonas-examples - 4.3.3-1jpp_15fc.x86_64 requires libgcj.so.6()(64bit)
	jotm - 2.0.5-1jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	jsch - 0.1.18-1jpp_2fc.x86_64 requires libgcj.so.6()(64bit)
	libglade-java - 2.12.1-2.x86_64 requires libgcj.so.6()(64bit)
	libgnome-java - 2.12.1-2.x86_64 requires libgcj.so.6()(64bit)
	libgtk-java - 2.8.1-1.x86_64 requires libgcj.so.6()(64bit)
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.x86_64 requires libgcjawt.so.6()(64bit)
	libswt3-gtk2 - 1:3.1.1-1jpp_9fc.x86_64 requires libgcj.so.6()(64bit)
	libvte-java - 0.11.11-6.x86_64 requires libgcj.so.6()(64bit)
	lucene - 1.4.3-1jpp_7fc.x86_64 requires libgcj.so.6()(64bit)
	lucene-demo - 1.4.3-1jpp_7fc.x86_64 requires libgcj.so.6()(64bit)
	monolog - 1.8.6-1jpp_5fc.x86_64 requires libgcj.so.6()(64bit)
	mx4j - 1:3.0.1-1jpp_5fc.x86_64 requires libgcj.so.6()(64bit)
	nanoxml - 2.2.3-3jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	nanoxml-lite - 2.2.3-3jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	oldkilim - 1.1.3-2jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	openoffice.org-core - 1:2.0.1-143.1.2.i386 requires libgcjawt.so.6
	openoffice.org-core - 1:2.0.1-143.1.2.i386 requires libgcj.so.6
	p6spy - 1.3-2jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	regexp - 1.3-2jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	struts - 1.2.4-2jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	struts-webapps-tomcat5 - 1.2.4-2jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	systemtap - 0.5-2.x86_64 requires libdw.so.1(ELFUTILS_0.116)(64bit)
	tetex-xdvi - 3.0-11.x86_64 requires libXm.so.3()(64bit)
	tomcat5 - 5.0.30-8jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	tomcat5-admin-webapps - 5.0.30-8jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	tomcat5-jasper - 5.0.30-8jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	tomcat5-servlet-2.4-api - 5.0.30-8jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	tomcat5-webapps - 5.0.30-8jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	xalan-j2 - 2.6.0-3jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	xalan-j2-demo - 2.6.0-3jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	xalan-j2-xsltc - 2.6.0-3jpp_4fc.x86_64 requires libgcj.so.6()(64bit)
	xerces-j2 - 2.6.2-5jpp_2fc.x86_64 requires libgcj.so.6()(64bit)
	xerces-j2-demo - 2.6.2-5jpp_2fc.x86_64 requires libgcj.so.6()(64bit)
	xml-commons-apis - 1.0-0.b2.7jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	xml-commons-which - 1.0-0.b2.7jpp_3fc.x86_64 requires libgcj.so.6()(64bit)
	xpdf - 1:3.01-5.x86_64 requires libXm.so.3()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]