[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

kdebindings-3.5.0-0.1.fc4 pull in ruby



Hi,

The new FC4 kdebindings-3.5.0-0.1.fc4 rpms depend on ruby - Why? 

Looks very much like a bug to me.

Ralf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]