[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: kdebindings-3.5.0-0.1.fc4 pull in ruby



Ralf Corsepius wrote:

The new FC4 kdebindings-3.5.0-0.1.fc4 rpms depend on ruby - Why?

kdebindings includes kde bindings for ruby.

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]