[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Mesa-6.4.1 now available for Fedora devel



On Mon, 2005-12-19 at 08:19 -0500, Mike A. Harris wrote:
> Mike A. Harris wrote:
> > Mesa-6.4.1 is now available, which requires libdrm-2.0.  Dependencies
> > should be correct for them, however if you have any troubles, make
> > sure you have the two as a pair, as trying to use old libdrm with new
> > mesa or old mesa with new libdrm will not work.
> > 

> Duh, and now for the actual URL:
> 
> ftp://people.redhat.com/mharris/testing/unstable

None of these PRs seem to have been addressed:
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=173712
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=173879
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=175251
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=175253

Ralf



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]