[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20051220 changes



On Tue, 2005-12-20 at 03:19 -0500, Build System wrote:
> gnome-python2-libgtop2 - 2.12.1-7.1.i386 requires libgtop-2.0.so.5

This has just been rebuilt and should be clean for tomorrows rawhide.
With David Malcom's report that should leave just jacorb, jonas, and the
various *-kernel packages as broken deps (well and whatever we manage to
break today....)

-- 
Jesse Keating
Release Engineer: Fedora

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]