[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: lib problem KDE3.5.0



Dave R wrote:
I recently tried building packages of kde-3.5.0 on FC3, during compiling ran into error of non existent file for
/lib/libattr.la and /lib/libacl.la

Long-standing packaging bug:
https://bugzilla.redhat.com/bugzilla/171114

-- Rex


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]