[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060807 changes



On Mon, 2006-08-07 at 06:03 -0400, buildsys redhat com wrote:

> 
> Broken deps for x86_64
> ----------------------------------------------------------
> 	control-center - 1:2.15.90-1.fc6.i386 requires libebook-1.2.so.5
> 	control-center - 1:2.15.90-1.fc6.x86_64 requires libebook-1.2.so.5()(64bit)

this blocks pretty much all updates since days. Everything that needs
libebook can't be updated, it would be really nice if someone could fix
this for tomorrow :-)

- Erwin



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]