[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060811 changes



Rahul wrote:
buildsys redhat com wrote:
New package compat-gcc-34
    Compatibility GNU Compiler Collection



Why is this needed in Fedora Core?

there are still apps that needs gcc < 4.0 to build (ex: qemu)
(are any of them in core?)
but I wouln't care having this in extras (its not used that often)
Rahul



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]