[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Does puplet really exist?



Jesse Keating wrote:
On Tuesday 15 August 2006 14:06, Louis Garcia II wrote:
I've started with FC6 at test 2 and not one did I see puplet say I
needed updates. Does this thing actually work?

install and/or enable the yum-updatesd service.



Wouldnt it make better sense to install/enable this by default?

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]