[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

kernel-headers or glibc-kernheaders



updated today 08/25/06 and think we have a conflict with
glibc-kernheaders obsoleting kernel-headers which is a new package.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]