[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

YUM UPDATE _ FEDORA CORE 5



Hi All,

I attempted a YUM UPDATE on the laptop this morning and it stopped with
the following messages;

librpcsecgss.so.1 is needed by package nfs-utils
libgssapi.so.1 is needed by package nfs-utils

I tried an update on my 2nd PC which also failed so the fault
replicates.

Anyone any thoughts?

Cheers

David


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]