[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060716 changes



>>Error: Missing Dependency: gnome-python2-desktop = 2.15.4-1 is needed by
>>package gnome-python2-applet
>>Error: Missing Dependency: hpijs = 1:1.6.6a-3 is needed by package hplip
>>Error: Missing Dependency: gnome-python2-desktop = 2.15.4-1 is needed by
>>package gnome-python2-gtksourceview

Did you try "yum update" again?  Your initial report was
within 20 minutes of the rawhide report, according to my
mail.  Perhaps the mirror you used had not completely
sync'ed with the daily push.  I successfully ran "yum update"
about an hour ago, and got the packages reported Missing above.

-- 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]