[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: rawhide report: 20060720 changes



On Thursday 20 July 2006 06:47, Erwin Rol wrote:
> Trying to update libgcj i got the following errors;
>
>
> Transaction Check Error:   file /usr/share/java/libgcj-4.1.1.jar from
> install of libgcj-4.1.1-9 conflicts with file from package libgcj-4.1.1-8

Sounds like you're updating on arch and leaving the old one behind?

yum update ligcj.i38 libgcj.x86_64

-- 
Jesse Keating
Release Engineer: Fedora

Attachment: pgpLvM47mUMaR.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]