F7T4 install problems on VMware...

Thomas M Steenholdt tmus at tmus.dk
Tue May 1 13:17:33 UTC 2007

nodata wrote:
> Am Montag, den 30.04.2007, 23:34 +0200 schrieb Thomas M Steenholdt:
>> Hi there...
>> I've been trying to install F7T4 on VMware workstation 6 (RC) but haven 
>> been successful yet. Have tried both i386 and x86_64 and the same thing 
>> happens every time. When anaconda has built dependencies and is ready to 
>> proceed, anaconda bails, leaving a python backtrace on the screen. I 
>> have the option to save the debug info to a floppy, but that doesn't 
>> work either.
>> I just wanted to know if this is a known issue that I've missed. Perhaps 
>> a problem with the not-yet-final VMware Workstation 6 or if I need to 
>> file a bug.
>> /Thomas
> Works for me. Did you check the md5sum and use the non-default SCSI
> driver?

Tried buslogic/lsilogic and IDE, all with same results...

However Wolfe was really close to my problem earlier in this thread - 
I'll get some info out soon...


More information about the fedora-devel-list mailing list