[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F8->F9 upgrade check



> Hi All,
>
> Below you'll find the current list of packages that have F8->F9 upgrade
> problems.  Maintainers, please look this over and try to fix this up
> before final development freeze.
>

> nx:
>   F8-updates > F9 (0:3.1.0-25.1.fc8 > 0:2.1.0-24.fc9)

I believe The version in F8-updates is in rawhide, should just need the
proper tag applied.

-- 
novus ordo absurdum


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]