[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: yum, and 2 packages that provide the same thing



On 18/04/2008, Stephen Warren <s-t-rhbugzilla wwwdotorg org> wrote:

> Well, the obsoletes tag is required so that unison213 and unison227
>  obsolete the old unison package, and hence replace it on yum update.

This looks suspiciously like a case where a Epoch: tag might be warranted ;o)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]