[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Monodevelop and video card recommedations



Paul F. Johnson píše v Út 29. 04. 2008 v 08:54 +0100:
> Hi,
> 
> 2. Monodevelop (rawhide) currently has a problem - no editor. For that to
> work, it has to have gtksourceview2-sharp installed. Currently, this is only
> available from the Novell ftp site. Not really a problem, nor is the licence.
> However, the package will still need to be approved. Given that monodevelop is
> pretty useless without the editor, is there a fast track way to get
> gtksourceview2-sharp into rawhide?

When a package is prepared for review, then it could be only a matter of
few hours before the new package hits rawhide. There is enough people
able to do the review, including myself.


		Dan



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]