[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Use bash patchlevel as part of RPM version?



Hi,
There is a bug (#496780) requesting to use patchlevel of bash as part of RPM version. So today bash-4.0-6.fc11.i586 would be bash-4.0.16-6.fc11.i586. What do you think about it? Could it break anything?
RR


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]