[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: The Great Pulseaudio Mixer Debate: a modest (productive) proposal



Bill Crawford wrote:
> s/KDE/KDE3.5/ ;o)

No. KDE 3.5 is obsolete, no longer gets any upstream releases and is no
longer supported in Fedora. 4.2 is the way to go.

        Kevin Kofler


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]