[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rpms/plone/devel dead.package,NONE,1.1



Author: jsteffan

Update of /cvs/extras/rpms/plone/devel
In directory cvs-int.fedora.redhat.com:/tmp/cvs-serv5815

Added Files:
	dead.package 
Log Message:
Added dead.package; removed bits



--- NEW FILE dead.package ---
Required Zope version needs python 2.4.
Fedora > 6 only has python 2.5 and thus
plone is not supported on Fedora > 6


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]