[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: lua package error



On Wed, 2 Feb 2005 00:13:50 +0100, Matthias Saou wrote:

> seth vidal wrote :
> 
> >  Can someone upload the latest lua tarball to match the spec file. I
> > can't build until that gets uploaded otherwise I get [...]
> 
> Argh, my bad. (I'm still not used to the look-aside cache in addition to
> the CVS repository as I wasn't previously working that way)
> 
> My problem now is that I'm at home, and the http upload is restricted to
> certain IP addresses... mine being one of them, but my ISP had that good
> idea of putting transparent proxies for port 80 :-(
> 
> Either someone else could do it, or it'll have to wait 10h from now, when I
> get at my office.

done.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]