[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

new package: aqhbci-qt-tools



It's a setup widget for HBCI accounts; can be used by
the HBCI support in gnucash, although doesn't really seem
like a Core thing. (If only all the support could be abstracted
so simply...)

Requires some stuff that went into Core today, so it can't
be built just yet.

Any objections?

Bill


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]