[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: The Zope/Plone Problem



On Wed, Jun 15, 2005 at 10:24:14AM +0200, Aurelien Bompard wrote:
>  - update Plone to CVS, which should work with Zope 2.8 and python 2.4
> Any other option ? What would you advise me to do ? I think I'll try Plone
> CVS and see how that works here.

Given the other problems, sounds like the best bet.

-- 
Matthew Miller           mattdm mattdm org        <http://www.mattdm.org/>
Boston University Linux      ------>                <http://linux.bu.edu/>
Current office temperature: 79 degrees Fahrenheit.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]