[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: New package: mod_suphp



Before the first build is requested, wouldn't it be better to name the package itself mod_suphp rather than suphp, for the sake of consistency with other Apache mod_* packages?

Warren Togami
wtogami redhat com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]