[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(2/2) Summary - Broken dependencies in Fedora Extras - 2006-08-07



package: koffice-langpack-pt - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ms - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-it - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-he - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sr - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-br - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-tr - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-hi - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-af - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sv - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nb - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-es - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-pl - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nn - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-se - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-zh_CN - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-cy - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-bs - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-pt_BR - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: libopensync-plugin-evolution2 - 0.18-6.fc5.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libedata-cal-1.2.so.1()(64bit)
     libebook-1.2.so.5()(64bit)

package: koffice-langpack-zh_TW - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-is - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-eu - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-bg - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-hu - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nl - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-et - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sr-Latn - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-lt - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ga - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-da - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-cs - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sl - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ro - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-uz - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-fr - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-de - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-tg - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-mk - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-uk - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-el - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-en_GB - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ja - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-eo - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sk - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ca - 1.5.2-1.fc6.noarch from fedora-extras-development-x86_64
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-uz - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-fr - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ja - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ga - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-en_GB - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-es - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nn - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-da - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-zh_TW - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nl - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-bg - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-lt - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ar - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ta - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-bs - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-he - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ca - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-zh_CN - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-af - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-nb - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-hu - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-pt_BR - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-eu - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ro - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-el - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sl - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ru - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-is - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-fi - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-et - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-eo - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-it - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-pl - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-se - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sr - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-pt - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sk - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sv - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: libopensync-plugin-evolution2 - 0.18-6.fc5.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libedata-cal-1.2.so.1
     libebook-1.2.so.5

package: koffice-langpack-tg - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-hi - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-de - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-cy - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-mk - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-uk - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-br - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-tr - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-ms - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-cs - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

package: koffice-langpack-sr-Latn - 1.5.2-1.fc6.noarch from fedora-extras-development-ppc
  unresolved deps: 
     koffice-core >= 0:1.5.2

======================================================================
New report for: dennis AT ausil.us

package: knetworkmanager - 0.1-0.3.svn20060625.fc6.i386 from fedora-extras-development-i386
  unresolved deps: 
     libdbus-1.so.2
     libdbus-qt-1.so.1

package: knetworkmanager - 0.1-0.3.svn20060625.fc6.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libdbus-qt-1.so.1()(64bit)
     libdbus-1.so.2()(64bit)

package: knetworkmanager - 0.1-0.3.svn20060625.fc6.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libdbus-1.so.2
     libdbus-qt-1.so.1

======================================================================
New report for: jkeating AT redhat.com

package: contacts - 0.1-1.i386 from fedora-extras-development-i386
  unresolved deps: 
     libebook-1.2.so.5

package: contacts - 0.1-1.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libebook-1.2.so.5()(64bit)

package: contacts - 0.1-1.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libebook-1.2.so.5

======================================================================
New report for: pertusus AT free.fr

package: dap-hdf4_handler - 3.6.0-3.fc5.i386 from fedora-extras-development-i386
  unresolved deps: 
     libdap.so.4

package: dap-hdf4_handler - 3.6.0-3.fc5.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libdap.so.4()(64bit)

package: dap-hdf4_handler - 3.6.0-3.fc5.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libdap.so.4

======================================================================
New report for: caillon AT redhat.com

package: libipoddevice - 0.4.5-1.fc6.i386 from fedora-extras-development-i386
  unresolved deps: 
     libdbus-1.so.2

package: libipoddevice - 0.4.5-1.fc6.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libdbus-1.so.2()(64bit)

package: libipoddevice - 0.4.5-1.fc6.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libdbus-1.so.2

======================================================================
New report for: green AT redhat.com

package: jogl - 1.1.1-14.fc5.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libgcj.so.7

======================================================================
New report for: ivazquez AT ivazquez.net

package: deskbar-applet - 2.14.1.1-1.fc6.i386 from fedora-extras-development-i386
  unresolved deps: 
     libebook-1.2.so.5

package: deskbar-applet - 2.14.1.1-1.fc6.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libebook-1.2.so.5()(64bit)

package: deskbar-applet - 2.14.1.1-1.fc6.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libebook-1.2.so.5

======================================================================
New report for: bdpepple AT ameritech.net

package: contact-lookup-applet - 0.14-3.fc6.i386 from fedora-extras-development-i386
  unresolved deps: 
     libebook-1.2.so.5

package: contact-lookup-applet - 0.14-3.fc6.x86_64 from fedora-extras-development-x86_64
  unresolved deps: 
     libebook-1.2.so.5()(64bit)

package: contact-lookup-applet - 0.14-3.fc6.ppc from fedora-extras-development-ppc
  unresolved deps: 
     libebook-1.2.so.5


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]