[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

crossfire-maps-devel



I've stumbled upon orphaned/obsolete "crossfire-maps-devel" packages
in FE Development:

i386/crossfire-maps-devel-1.9.0-1.fc6.noarch.rpm
ppc/crossfire-maps-devel-1.9.0-1.fc6.noarch.rpm
x86_64/crossfire-maps-devel-1.9.0-1.fc6.noarch.rpm

They point to an old and meanwhile non-existant src.rpm. Since the
crossfire-maps package marks them as Obsoletes, I've deleted the binary
rpms from "development".

They will be gone with the next push.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]