[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 198558] libvisual-plugins does not update do to a bad rpm resulting in missing deps when doing yum update/install



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: libvisual-plugins does not update do to a bad rpm resulting in missing deps when doing yum update/install


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=198558


bugs michael gmx net changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |fedora-extras-
                   |                            |list redhat com




------- Additional Comments From bugs michael gmx net  2006-08-23 06:46 EST -------
Why is this thing in FE5 broken for 34 days? I really believe we need
a working policy, so that others can step in and fix such crap.

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]