[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 203689] Remove explicit 'Requires: nagios-plugins' for submodules



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Remove explicit 'Requires: nagios-plugins' for submodules


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=203689


imlinux gmail com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|CLOSED                      |NEW
           Keywords|                            |Reopened
         Resolution|NOTABUG                     |




------- Additional Comments From imlinux gmail com  2006-08-25 11:17 EST -------
I didn't mean to actually close this.

-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]