[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 203689] Remove explicit 'Requires: nagios-plugins' for submodules



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Remove explicit 'Requires: nagios-plugins' for submodules


https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=203689





------- Additional Comments From rmo sunnmore net  2006-08-25 11:20 EST -------
Because you are not able to see it as a problem from your standpoint, there is
no reason to dismiss a better solution.

nagios-plugins is already an massive amount of packages, and splitting it up
into more logical parts don't hurt.


-- 
Configure bugmail: https://bugzilla.redhat.com/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]