[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Summary - Broken dependencies in Fedora Extras - 2006-08-29



Summary of broken packages (by owner):
----------------------------------------------------------------------
    gauret AT free.fr
        showimg-pgsql - 0.9.5-7.fc4.i386    (22 days)
        showimg-pgsql - 0.9.5-7.fc4.ppc    (22 days)
        showimg-pgsql - 0.9.5-7.fc4.x86_64    (22 days)
        showimg-pgsql - 0.9.5-7.fc5.i386    (22 days)
        showimg-pgsql - 0.9.5-7.fc5.ppc    (22 days)
        showimg-pgsql - 0.9.5-7.fc5.x86_64    (22 days)

    mpeters AT mac.com
        libvisual-plugins - 0.2.0-3.fc5.i386    (41 days)
        libvisual-plugins - 0.2.0-3.fc5.ppc    (41 days)
        libvisual-plugins - 0.2.0-3.fc5.x86_64    (41 days)


Broken packages in fedora-extras-5-i386:
----------------------------------------------------------------------
    libvisual-plugins-0.2.0-3.fc5.i386  requires  libvisual.so.0
    showimg-pgsql-0.9.5-7.fc5.i386  requires  libpqxx-2.6.6.so

Broken packages in fedora-extras-5-x86_64:
----------------------------------------------------------------------
    libvisual-plugins-0.2.0-3.fc5.x86_64  requires  libvisual.so.0()(64bit)
    showimg-pgsql-0.9.5-7.fc5.x86_64  requires  libpqxx-2.6.6.so()(64bit)

Broken packages in fedora-extras-5-ppc:
----------------------------------------------------------------------
    libvisual-plugins-0.2.0-3.fc5.ppc  requires  libvisual.so.0
    showimg-pgsql-0.9.5-7.fc5.ppc  requires  libpqxx-2.6.6.so

Broken packages in fedora-extras-4-i386:
----------------------------------------------------------------------
    showimg-pgsql-0.9.5-7.fc4.i386  requires  libpqxx-2.6.6.so

Broken packages in fedora-extras-4-x86_64:
----------------------------------------------------------------------
    showimg-pgsql-0.9.5-7.fc4.x86_64  requires  libpqxx-2.6.6.so()(64bit)

Broken packages in fedora-extras-4-ppc:
----------------------------------------------------------------------
    showimg-pgsql-0.9.5-7.fc4.ppc  requires  libpqxx-2.6.6.so


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]