[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Newer versions of mono for extras



PFJ wrote:
Hi,

qt4 can be installed parallel with qt3
extras packages should not override core ones.
why not getting this into rawhide?

I've asked on the test list a number of times for the rawhide version to
be based on the current developer tarball of mono, but nothing has ever
come from it.
have you tryed to fill a bug against mono (RFE) ?
At least this way, the testing can be done by a larger
community on the developer version rather than release an old version on
a new distro (I'd hate to see 1.1.13 with it's problems in FC6 and
would, rather akin to OOo2 see a stable beta released in Core)

TTFN

Paul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]